How Can We Help?

< Back
You are here:
Print

You have to have one of the following as a target database. We will continue to add more.

  • MySQL
  • SQL Server
  • Oracle
  • Postgres
  • Vertica
  • SQLite
Previous MongoDB Requirements
Next Requirements
Table of Contents