How Can We Help?

< Back
You are here:
Print

MongoSluice supports MongoDB 3.0 and later.

MongoSluice requires read/write access to MongoDB (in executes Map Reduce functions).

It is NOT advised to run MongoSluice in a production environment.

Previous Get Started
Next RDBMS Requirements
Table of Contents